is702

Acrobat

2018/11/15

ニュース

「Adobe Reader」「Acrobat」に新たな脆弱性、すでに攻撃コードも公開中

JPCERTコーディネーションセンター(JPCERT/CC)および独立行政法人情報処理推進機構(IPA)は11月14日、アドビシステムズの「Adobe Reader」および「Acrobat」に脆弱性(APSB18-40、CVE番号:CVE-2018-15979)が存在するとして、注意を呼びかけました。

2018/10/03

ニュース

さらに新たな脆弱性、「Adobe Acrobat および Reader」は最新版に更新を

JPCERTコーディネーションセンター(JPCERT/CC)および独立行政法人情報処理推進機構(IPA)は10月2日、アドビシステムズの「Adobe Acrobat」および「Adobe Acrobat Reader」に脆弱性が存在するとして、注意を呼びかけました。両ソフトについては、9月にも脆弱性に関して注意喚起がありました。

2018/09/25

ニュース

「Adobe Reader」「Acrobat」に新たな脆弱性、最新版への更新を

JPCERTコーディネーションセンター(JPCERT/CC)および独立行政法人情報処理推進機構(IPA)は9月20日、アドビシステムズの「Adobe Reader」および「Acrobat」に脆弱性が存在するとして、注意を呼びかけました。

  • セキュリティーレポート メルマガ会員募集中 is702の最新コンテンツを月2回まとめてお届けします。
  • トレンドマイクロ is702 パートナープログラム
  • トレントマイクロ セキュリティブログ
セキュリティーレポート メルマガ会員募集中 is702の最新コンテンツを月2回まとめてお届けします。
トレンドマイクロ is702 パートナープログラム
トレントマイクロ セキュリティブログ